SONAR FRANCE Index du Forum



    Actualités     Les rubriques     FAQ     Outil de recherche     Membres     

Pb de latence sur sonar x2

 
Poster un nouveau sujet   Répondre au sujet    SONAR FRANCE Index du Forum -> Sonar -> SONAR
Sujet précédent :: Sujet suivant  
pascalgr
Passant
Passant

Hors ligne

Inscrit le: 05 Fév 2011
Messages: 18

 MessagePosté le: Ven 31 Oct - 21:42 (2014)    Sujet du message: Pb de latence sur sonar x2 Répondre en citant Back to top

Bonjour

j'ai un pb de lenteur lorsque je joue sur mon clavier en midi

la première fois que j'ai enregistré la piste, je n'avais pas ce problème de lenteur,sur aucun instrument d'ailleurs,  il apparait maintenant lorsque je veux rajouter des mesures à la piste de piano
si je décoche écho d'entrée  je n'ai plus ce pb de lenteur, mais le pc c'est que dès que j'enregistre écho d'entrée  se coche automatiquement
alors que pour une piste de guitare j'ai pu enregistrer avec echo d'entrée désactivé
je n'arrive pas trop à comprendre le fonctionnement de cet écho d'entrée

latence en entrée : 7.3
en sortie : 6.5
aller et retour : 13.5

Merci d'avance

Pascal


 
Publicité






 MessagePosté le: Ven 31 Oct - 21:42 (2014)    Sujet du message: Publicité Back to top

PublicitéSupprimer les publicités ?
 
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    SONAR FRANCE Index du Forum -> SONAR Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Designed and Developed by Jakob Persson