SONAR FRANCE Index du Forum



    Actualités     Les rubriques     FAQ     Outil de recherche     Membres     

SONAR

Modérateurs: Cake Man, alvie, iTiDav, JPR33, isabeau
Utilisateurs parcourant actuellement ce forum : Aucun
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8  >
Poster un nouveau sujet
 Sujets   Réponses   Auteur   Vus   Derniers Messages 
Pas de nouveaux messages  Playbacks...
5 barascoop 807 Lun 22 Mar - 13:41 (2010)
iTiDav Voir le dernier message
Pas de nouveaux messages  sonar 4 et 7
[résolu] pause de la barre de défillement
9 cesar 775 Sam 20 Mar - 16:09 (2010)
alvie Voir le dernier message
Pas de nouveaux messages Sonar Home Studio XL
1 fredesman 1 131 Mer 10 Mar - 01:52 (2010)
alvie Voir le dernier message
Pas de nouveaux messages  Lecture et bruits parasites
enregistrement audio
9 elem 2 025 Mar 2 Mar - 23:35 (2010)
falcon33 Voir le dernier message
Pas de nouveaux messages  Problème enregistrement
[ Aller à la pageAller à la page: 1, 2 ]
19 DruGs 1 833 Mar 2 Mar - 22:04 (2010)
falcon33 Voir le dernier message
Pas de nouveaux messages  Probleme avec edirol ua-4fx svp
9 kinkinpipile 805 Mar 2 Mar - 20:56 (2010)
falcon33 Voir le dernier message
Pas de nouveaux messages Sonar LE 4 et Spectrasonics Stylus RMX
[résolu]
3 Gepetto 715 Lun 22 Fév - 00:54 (2010)
falcon33 Voir le dernier message
Pas de nouveaux messages  ma guitare après enregistrement sonne pa en raport à ma voix
[résolu]
8 couky 972 Dim 21 Fév - 18:25 (2010)
couky Voir le dernier message
Pas de nouveaux messages  lecture des pistes en boucle
1 BOUBRIT 457 Dim 21 Fév - 12:45 (2010)
JPR33 Voir le dernier message
Pas de nouveaux messages  configuration de Sonar LE
utilisation des sons Roland Sonic Cell dans Sonar LE 4.01
4 jardinier 1 419 Mer 17 Fév - 21:05 (2010)
jardinier Voir le dernier message
Pas de nouveaux messages  Enregistrement qui s'arrête sous Sonar 6.0 LE
chaque fois que je lance un enregistrmenent, il prend fin tout seul
3 zadie 501 Ven 5 Fév - 16:37 (2010)
alvie Voir le dernier message
Pas de nouveaux messages Probleme Synchronisation des pistes...
Mes Pistes audio Sont décalé meme avec un jeu Parfaitement rythmé.
4 Sabro 829 Ven 22 Jan - 00:22 (2010)
Sabro Voir le dernier message
Pas de nouveaux messages  Problème enregistrement avec UA 101
Problème d'enregistrement qui produit un trémolo en lecture
10 drumspassion 1 251 Mar 5 Jan - 14:48 (2010)
alvie Voir le dernier message
Pas de nouveaux messages  au secours
gros probleme
2 bastien2423 681 Jeu 31 Déc - 03:53 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  Problème d'exportation d'un projet
[résolu]
3 Pascale 609 Dim 27 Déc - 13:10 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  Installation SONAR 8 Studio
[résolu] Problème...
[ Aller à la pageAller à la page: 1, 2 ]
18 mickeymike 1 962 Mer 23 Déc - 15:01 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  novice avec probleme de son midi
pas de signal son sur sonar quand j'appui sur les touches du clavier
5 ben11230 1 226 Dim 20 Déc - 13:06 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  Probleme Sonar6LE
[résolu]
10 Henek 1 078 Ven 18 Déc - 18:24 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  Problème Asio et Allen & heath ZED12fx
7 Ben-traveller 1 762 Mar 24 Nov - 04:56 (2009)
alvie Voir le dernier message
Pas de nouveaux messages editeur de partition avec sonar LE
1 fojd14 710 Mer 28 Oct - 19:09 (2009)
fojd14 Voir le dernier message
Pas de nouveaux messages  métronome
pas de son ni en enregistrement, ni en lecture
3 djull 599 Mar 27 Oct - 21:40 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  Pas de son lors de l'export avec une enveloppe de volume
Pas de son lors de l'export avec une enveloppe de volume sur la piste
1 breizboy 528 Jeu 22 Oct - 02:49 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  Décrochage au moindre enregistrement
2 Pascale 615 Mer 21 Oct - 02:58 (2009)
Marko Voir le dernier message
Pas de nouveaux messages  Problème d'enregistrement SONAR 6 LE
[résolu]
3 Pascale 1 147 Mar 20 Oct - 18:09 (2009)
Eddy Voir le dernier message
Pas de nouveaux messages  ACHAT SONAR PRODUCER OU STUDIO
DEMANDE INFO POUR NOVICE
8 pa972 1 161 Jeu 15 Oct - 13:58 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  sonar 6 LE et FCB 1010
4 breizboy 1 414 Jeu 15 Oct - 12:10 (2009)
breizboy Voir le dernier message
Pas de nouveaux messages  description d'une musique importée
trouver la partition d'une musique importée
3 tomlaurent 488 Mer 14 Oct - 14:28 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  problème de son lors d'enregistrement
son parasite
3 tomlaurent 630 Mer 14 Oct - 14:21 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  Audio qui saute sur tout support !
[résolu] A chaque lecture audio ou enregistrement le pc cale.
12 Sonarion 2 565 Mar 13 Oct - 09:39 (2009)
dadou24 Voir le dernier message
Pas de nouveaux messages  2 problemes svp!
[résolu]
5 kinkinpipile 626 Ven 9 Oct - 12:21 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  erreur inconnue dans le dll du séquenceur
[résolu]
4 djull 475 Jeu 8 Oct - 18:47 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  problème d'enregistrement
aucun son entre mon synthé et le PC via la carte son
[ Aller à la pageAller à la page: 1, 2, 3 ]
31 Sabine Gernigon 1 675 Mar 6 Oct - 11:57 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  EDIROL UA-4fx
[résolu] Son parsite à l'ecoute d'un enregistrement
14 Thierry 3 724 Ven 2 Oct - 02:02 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  redondance ciclique
2 hamou 512 Ven 25 Sep - 18:38 (2009)
Marko Voir le dernier message
Pas de nouveaux messages  problème d'enregistrement
message d'impossiblité de créer un nouveau fichier audio
2 Sabine Gernigon 556 Ven 18 Sep - 23:25 (2009)
Sabine Gernigon Voir le dernier message
Pas de nouveaux messages  instabilité sonar LE
plantage au chargement de VSTi lourds
7 fulgar 803 Ven 18 Sep - 19:00 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  Plugs et Outils
[résolu] Manques des certaines fonctions de Soanr 7 Home tTudio XL
3 Hybride76 926 Lun 31 Aoû - 20:25 (2009)
Hybride76 Voir le dernier message
Pas de nouveaux messages  import mp3
quand j'importe du mp3 a la lecture un bruit apparait tout au long de la piste
2 HELIOS 712 Mar 18 Aoû - 13:37 (2009)
Marko Voir le dernier message
Pas de nouveaux messages  Son MIDI sorti sur carte son.
[résolu]
11 pelly 1 215 Ven 14 Aoû - 14:51 (2009)
pelly Voir le dernier message
Pas de nouveaux messages  Précisions techniques sur Sonar Home Studio 7
0 Groumf 686 Lun 20 Juil - 23:10 (2009)
Groumf Voir le dernier message
Pas de nouveaux messages  Probléme de sauvegarde des accords avec une partition.
0 suskind21 573 Mer 1 Juil - 15:19 (2009)
suskind21 Voir le dernier message
Pas de nouveaux messages  Sonar LE: problème d'enregistrement, Edirol ua 25ex & clavier Yamaha s90es
.., je veux faire un enregistrement la coube piste 1 audio ne bouge pas
6 kaeshin 1 381 Mar 23 Juin - 12:17 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  Sonar 6 LE: interface Edirol UA-4fx et Micro Behringer C-3
Réglage du son du micro lors du passage dans sonar 6 LE
3 alfa2401 690 Lun 15 Juin - 13:59 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  Clavier U-Control UMX49 (Behringer): problème de connexion
[résolu] Comment,.. faire pour réussir à sortir un son entre l'UMX et Home studio 4 ?
6 Léon Zotche 2 005 Ven 12 Juin - 22:45 (2009)
iTiDav Voir le dernier message
Pas de nouveaux messages  Marqueur
0 Hybride76 447 Dim 7 Juin - 15:59 (2009)
Hybride76 Voir le dernier message
Pas de nouveaux messages  Rewire ne marche pas...
...Et c'est bien embétant...
0 solcarelus 465 Mar 2 Juin - 11:35 (2009)
solcarelus Voir le dernier message
Pas de nouveaux messages  Piste midi: problème de configuration ?
Je créer un piste midi,.. mais je n'est accès à aucune banque?
9 Hybride76 987 Dim 31 Mai - 15:28 (2009)
Cochonnet Voir le dernier message
Pas de nouveaux messages Mise à niveau; de Home studio 6 xl vers studio 7 xl
[résolu] Y a t-il un update à tarif préférentiel?
4 right 766 Sam 30 Mai - 12:18 (2009)
alvie Voir le dernier message
Pas de nouveaux messages  Multimix 12 firewire: clics numériques (parasitaires)
[résolu] .., dès que je joue une son midi ou audio j'ai un clic numérique,..
6 Hybride76 1 425 Mar 19 Mai - 21:54 (2009)
Hybride76 Voir le dernier message
Pas de nouveaux messages  Besoin d'une manip urgente sur Sonar LE
Synchroniser un début de prise
3 LDreaver 605 Lun 13 Avr - 22:41 (2009)
Foxybrother Voir le dernier message
Montrer les sujets depuis:  
Poster un nouveau sujet    SONAR FRANCE Index du Forum -> Sonar -> SONAR Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2, 3, 4, 5, 6, 7, 8  >
Page 7 sur 8
Sauter vers:  
Nouveaux messages Nouveaux messages    Pas de nouveaux messages Pas de nouveaux messages    Annonce Annonce
Nouveaux messages [ Verrouillé ]    Pas de nouveaux messages [ Verrouillé ]    Post-it Post-it
Surveiller les nouveaux sujets de ce forum

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Designed and Developed by Jakob Persson